CVE-2020-3956 Vulnerabilità nel VCD: scarica / applica la patch di sicurezza

Una delle principali piattaforme di erogazione di servizi cloud, VMware Cloud Director (VCD) è stata violata a causa di exploit di vulnerabilità RCE. Questo exploit è anche noto come vulnerabilità CVE-2020-3956 sfruttata dagli aggressori che consente loro di distribuire traffico dannoso al VCD che porta all’esecuzione di codice arbitrario. Per coloro che non sono... Read more »